Jump to content

Gwynbleidd

Members
  • Content Count

    621
  • Joined

  • Last visited

1 Follower

About Gwynbleidd

  • Birthday 09/12/1988

Piwowarstwo

  • Rok założenia
    2012
  • Liczba warek
    50
  • Miasto
    Oslo

Kontakt

  • Imię
    Marcin

Recent Profile Visitors

1611 profile views
  1. Raz lepiej raz gorzej, ostatni raz jak bralem jakis czas temu to nie bylo najlepiej, nie byly zapakowane prozniowo wiec nastepnym razem wzialem wieksza ilosc z CP i jestem zadowolony.
  2. może coś poszło nie tak przy zacieraniu, jest taka możliwość zawsze, poczekam jeszcze dzień i trochę dochmiele na zimno i też zabutelkuje, będzie słabeusz IPA
  3. Na razie nie więc pewnie coś jest innego skopane albo nie mam pojęcia o co chodzi.
  4. 7 - 6.5BLG, dałem tej gęstwy, zobaczymy pewnie jutro wieczorem czy coś rusza.
  5. tak, podniosłem temperaturę do 19 stopni. Fermentowałem w 16 (oczywiście podnosiłem stopniowo) ale nic podniesienie nie dało. Jest to IPA 16BLG 20L i dałem tylko jedną saszetkę US5 więc pewnie za mało i stąd to niedofermentowanie, myślałem że zadanie rozpędzonych US5 pomoże. Druga warka to słabeusz był więc powinny być w dobrej kondycji. Gęstwę zebrałem już do słoiczka, okolo 200 ml. Dodam tak 120 ml, nie powinno zaszkodzić a może coś dojedzą? Fermentorem delikatnie zamieszać czy po prostu dodać i zostawić? Będę jeszcze na zimno chmielił pózniej.
  6. Hej, potrzebuję szybkiej porady co do gęstwy, nigdy jej nie zbierałem bo zawsze używam sucharów nowych a teraz jedno piwo na US5 mi nie dofermentowało a drugie ładnie zeszło do 2.5BLG więc chciałem dodać trochę gestwy z tego dofermentowanego do tego co nie dofermentowało może coś ruszy trochę jeszcze. Czy mam po prostu przenieść te 100-150ml bezpośrednio z jednego do drugiego fermentora? Czy jakoś próbować oczyszczać? Będzie przenoszone ze zwykłego angielskiego Ale do IPA więc nie powinno żadnych smaków ani zapachów przenieść. Jakieś porady?
  7. wyczyściłem EEPROM i jest teraz gitara, pokazuje go, trochę poruszałem też kablami, przy najbliższej okazji wymienię go na jakiś bardziej giętki kabel.
  8. ale wlasnie caly czas wykrywa i się nawet zmienia temperatura na stronie głównej, jedynie co to nie pokazuje wartości w ustawieniach własnie. Obydwa mam na jednym kablu, dopiero się rozdziela przy samych czujnikach i jeden wchodzi w kapilare a drugi jest na wieku. Dziwne to. Na razie nie będę ruszał póki działa bo mi fermentacja leci, później się pobawie softem, zresetuje go całkowicie a jak nie pomoże to zobacze te czujniki i połączenia. Mam kabel z pojedynczymi żyłami a nie złożony z małych żyłek więc może faktycznie gdzieś nie kontaktuje bo się ułamał.
  9. Hej czy ma ktoś może tak ze w setup nie pokazuje value czujnika jednego? Nie wiem czy to wina samego czujnika czy kabla czy jakieś zwarcie czy coś czy po prostu program ma jakiś błąd i nie wyświetla tego? Na stronie głównej mam odczyt temperatury normalnie.
  10. brewpiless potrzebuje odczyt temperatury w dośc krótkich odstępach, jak ispindel nie wysyła danych bo masz ustawione np co 15min to wtedy BPL wariuje. Poza tym nie jest ten termometr tak bardzo dokładny, łapie troche z temp zewnętrznej. Najlepszy to jest czujnik zanurzony w brzeczce w kapilarze np. Choć u mnie teraz akurat bardzo podobne pomiary. Róznica 0.3C. Na pewno jest lepszy niż przyklejony do ścianki fermentora.
  11. Mirku, teraz mam Klarsteina, dlatego też piszę w tym temacie także wysładzania nie robię w fermentorze itd tylko po prostu podnoszę kosz i dolewam wody od góry, kiedyś woda/brzeczka zlatywała wolniej że po podniesieniu kosza tak na prawdę lustro brzeczki na górze się za bardzo nie ruszyło a teraz to momentalnie przepływa. Następnym razem spróbuję jeszcze drobniej zmielić słód.
  12. czy kanalikowanie może być spowodowane za drobnym lub za grubym śrutowaniem? Jak to wyeliminować? Słód mieszam 2-3 razy podczas zacierania, przed końcem staram się go już nie ruszać bo będzie mętne. Zacieram z górną siatką, mam Klersteina.
  13. też zauważyłem że jak mam na przeglądarce za długo stronę otwartą z BPL to też się wiesza. Nie wiem może to po prostu mój ESP jest kiepską sztuką lub temperatura w której pracuje jest niska, obecnie -1 stopień. Ale chyba to nie powinno być problemem. Pewnie wśrodku i tak jest więcej od zasilacza i samego ESP. Spróbuję classic po tej fermentacji. to mój issue na githubie
  14. Używacie wersji 3.5? Jest dla was stabilna? U mnie parę razy na dobę mam zawiechy po pół godziny po czym następuje reset. Dodatkowo przy słabym sygnale sieci domowej także bpl się wiesza i w końcu resetuje. Chyba spróbuję wersję 3.5 classic lub wrócę do 3.4 bo działała lepiej mimo wady daty
×
×
  • Create New...