Jump to content
smoovb

Problem z logowaniem - Tapatalk, prośba o pomoc :(

Recommended Posts

Witam,

mam problem z zalogowaniem się na smartfonie przez Tapatalk do serwisu piwo.org,

gdy wpisuję w Tapatalk - login i hasło, które bez problemu wchodzi przez przeglądarkę

pojawia się informacja "Łączenie z serwerem" i następnie komunikat "Błąd sieci, spróbuj ponownie później (login)".

 

Czy ktoś spotkał się z takim problemem i może wie jak go rozwiązać.

Próbowałem zarówno na WiFi jak i na transmisji danych cały czas ten sam komunikat.

Share this post


Link to post
Share on other sites

Powiem tak, że wyjątkowo nie mogę sobie poradzić z problemem. Support nie odpowiada, popytałem po forach i faktycznie są informacje o identycznej sytuacji jak u nas. Niestety bez rozwiązania na ten moment. Sądzę, że musimy się niestety uzbroić w cierpliwość :( Szkoda tylko, że nie ma jak poinformować o awarii ponad 300 osób które (wedle statystyk) czyta forum po Tapatalku...

Będę informował jak wygląda sytuacja. 

Share this post


Link to post
Share on other sites

Podłącza się pod temat bo najswiezszy jest.
Bedac w temacie i przeglądając posty nie mam miniaturek zdjec.
Dopiero klikając w linijkę tak jakby ze zdjęciem, wyskakuje łącze do otworzenia przez tapatalk albo otwierać link. Też tak macie. Dodam że aktualizacja nie pomogła.

Wysłane z mojego SM-G388F przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

Lepiej jest . Ale nadal to samo. Jak przewijam posty to pojawia się taki kwadrat jakby właśnie w tym kwadracie miało być zdjęcia po czym gaśnie i gdy nacianiemy w tą linijkę to wyświetla się komunikat o otwieraniu zdjęcia.


Wysłane z mojego SM-G388F przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

Np temat: Fermentor stożkowy, ostanio nowe posty więc temat na wierzchu.

 

Zdjęcie widać na liście wątków się jak się wejdzie w temat to już miniatury nie widać.

 

 

 

 

Share this post


Link to post
Share on other sites

Problem jest związany z techniką lazyloading który działa na forum. Czyli obrazki doładowują się wtedy, kiedy dotrzemy do nich przeglądarką.
Najwyrazniej nie jest to wspierane przez tapatalk. Zgłoszę im to, choć pewnie skończy się wyłączeniem tej funkcjonalności...

Wysłane z mojego Redmi Note 4 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...